Beta
PHP function magic_quotes_runtime() has 1 argument:

&new_setting required

Full syntax: magic_quotes_runtime(&new_setting)

Warning: function magic_quotes_runtime() is deprecated. Please don't use this function in new code and avoid using it in production environments!

See PHP documentation: http://php.net/magic_quotes_runtime

Share the knowledge your way

Please wait while checking